IPB

Здравствуйте, гость ( Вход | Регистрация )

2 страниц V   1 2 >  
Ответить в данную темуНачать новую тему
неисправности мозгов, не заводится, загорается оранжевая машинка
Владо
сообщение 25.1.2011, 18:53
Сообщение #1


Новичок
*

Группа: Пользователи
Сообщений: 4
Регистрация: 21.1.2011
Пользователь №: 8.902
Из: Ізшавщина, Закарпаття
Авто: ВАЗ-11183 седан

Предупреждения:
(0%) -----


после включения зажигания поворот в положение СТАРТЕР не дает ожидаемого результата, загорается и начинает мигать оранжевая машинка ( контр. иммо). После нескольких вкл-выкл., в режиме выключенного зажигания включается на несколько секунд электровентилятор системы охлаждения (на холодном двигателе) и после этого уже заводится.
Перейти в начало страницы
 
+Цитировать сообщение
.::ALEX::.
сообщение 25.1.2011, 19:05
Сообщение #2


Активный участник
***

Группа: Пользователи
Сообщений: 429
Регистрация: 15.1.2009
Пользователь №: 2.581
Из: Киев
Авто: Лада Калина 21118

Предупреждения:
(0%) -----


Как вариант залит ЭБУ тосолом. ЭБУ переносили?


--------------------
Перейти в начало страницы
 
+Цитировать сообщение
Кроныч
сообщение 25.1.2011, 19:10
Сообщение #3


Активный участник
***

Группа: Пользователи
Сообщений: 1.026
Регистрация: 20.4.2008
Пользователь №: 740
Из: Киев - Бровары
Авто: ВАЗ-11183 седан

Предупреждения:
(0%) -----


Цитата
загорается и начинает мигать оранжевая машинка ( контр. иммо).
А он (иммобилизатор) активирован?


--------------------
Перейти в начало страницы
 
+Цитировать сообщение
Владо
сообщение 25.1.2011, 19:40
Сообщение #4


Новичок
*

Группа: Пользователи
Сообщений: 4
Регистрация: 21.1.2011
Пользователь №: 8.902
Из: Ізшавщина, Закарпаття
Авто: ВАЗ-11183 седан

Предупреждения:
(0%) -----


тосол не капал, блок сухой иммо активирован, уже 3 года.
Неисправность проявляется, как правило, на холодном двигателе

Добавлено:
Цитата(Владо @ 25.1.2011, 19:36) *
тосол не капал, блок сухой иммо активирован, уже 3 года.
Неисправность проявляется, как правило, на холодном двигателе

Может неисправноть датчика охлаждающей жидкости или привода вентилятора?
Перейти в начало страницы
 
+Цитировать сообщение
messer
сообщение 25.1.2011, 19:41
Сообщение #5


Активный участник
***

Группа: Пользователи
Сообщений: 406
Регистрация: 10.11.2008
Пользователь №: 2.049
Из: Киев
Авто: ВАЗ 21065=>Калина 11183=>Renault Logan

Предупреждения:
(0%) -----


Цитата(Владо @ 25.1.2011, 19:36) *
тосол не капал, блок сухой иммо активирован, уже 3 года.
Неисправность проявляется, как правило, на холодном двигателе

А стартер крутит? Боя не понял, если нет то 99,9% глюк ИММО.


--------------------
Перейти в начало страницы
 
+Цитировать сообщение
Владо
сообщение 25.1.2011, 19:44
Сообщение #6


Новичок
*

Группа: Пользователи
Сообщений: 4
Регистрация: 21.1.2011
Пользователь №: 8.902
Из: Ізшавщина, Закарпаття
Авто: ВАЗ-11183 седан

Предупреждения:
(0%) -----


нет не крутит. Иногда вывожу из этого состояния включая и выключая "охрану" не выходя из авто
Перейти в начало страницы
 
+Цитировать сообщение
oleg12345
сообщение 25.1.2011, 21:07
Сообщение #7


Активный участник
***

Группа: Партнер
Сообщений: 908
Регистрация: 20.3.2008
Пользователь №: 584
Из: Донецкая обл., г.Снежное
Авто: Emgrand EC7

Предупреждения:
(0%) -----


Цитата(Владо @ 25.1.2011, 19:44) *
нет не крутит. Иногда вывожу из этого состояния включая и выключая "охрану" не выходя из авто
Глюк Иммо. Попробуй завести обучающим ключем, если все нормально - переобучи рабочий.


--------------------
Диагностика, ремонт и чиптюнинг ВАЗ, ЗАЗ, CHERY, GEELY, DAEWOO, KIA,HYUNDAI, CHEVROLET, RENAULT, MITSUBISHI, VAG, SsangYong
MTS:050-583-38-68 KS:098-106-55-66

Перейти в начало страницы
 
+Цитировать сообщение
Evgenij
сообщение 27.1.2011, 12:34
Сообщение #8


Новичок
*

Группа: Пользователи
Сообщений: 2
Регистрация: 27.1.2011
Пользователь №: 8.964
Из: Харьковская обл
Авто: Skoda Octavia

Предупреждения:
(0%) -----


Это глюк ИММО, как правильно написали. Лучше всего посичтить ЭБУ от кода иммо и отрубить (правильно) его физически.
Для нормальных угонщиков он абсолютно никакого препятствия не представляет. а для хозяина головняк в поле где-нибуть. при правильномудалении сигналка и ЦЗ будут работать.
Перейти в начало страницы
 
+Цитировать сообщение
Владо
сообщение 27.1.2011, 20:19
Сообщение #9


Новичок
*

Группа: Пользователи
Сообщений: 4
Регистрация: 21.1.2011
Пользователь №: 8.902
Из: Ізшавщина, Закарпаття
Авто: ВАЗ-11183 седан

Предупреждения:
(0%) -----


Спасибо за совет. Ведь когда не заводится не помогает и обучающий ключ
Перейти в начало страницы
 
+Цитировать сообщение
adik1270
сообщение 4.5.2012, 20:39
Сообщение #10


Новичок
*

Группа: Пользователи
Сообщений: 3
Регистрация: 23.6.2010
Пользователь №: 6.917
Из: Ровно
Авто: ВАЗ 11183 седан

Предупреждения:
(0%) -----


Доброго времени суток! Симптомы те же, начались пару месяцев назад. Немного истории. ЭБУ был залит тосолом 2 года тому. Его просушили, сгоревшую дорожку пропаяли, плату залили эпоксидкой. Проблем небыло 2 года. А сейчас бывает при заводке не включается бензонасос и горит датчик ИММО на панели. После неудачных попыток заводки кратковременно включается вентилятор охлаждения двигателя и машина заводится. Неужели пора менять ЭБУ? Подскажите. Заранее спасибо.
Перейти в начало страницы
 
+Цитировать сообщение
blistograd
сообщение 4.5.2012, 20:41
Сообщение #11


Активный участник
***

Группа: Партнер
Сообщений: 2.634
Регистрация: 21.9.2008
Пользователь №: 1.630
Из: Киевская область. возле Бучи
Авто: Trafic 2.0, Zaz Vida 1.4 AT

Предупреждения:
(0%) -----


пора


--------------------
ТУТ ПРО ВСЕ НАПИСАНО
0984076655 или 0958612403

Отключение ИММобилайзера на машинах с электронной педалью БЕЗ РАЗБОРКИ БЛОКА
Перейти в начало страницы
 
+Цитировать сообщение
adik1270
сообщение 7.5.2012, 19:50
Сообщение #12


Новичок
*

Группа: Пользователи
Сообщений: 3
Регистрация: 23.6.2010
Пользователь №: 6.917
Из: Ровно
Авто: ВАЗ 11183 седан

Предупреждения:
(0%) -----


Всем добрый вечер! Отпишусь, как решилась моя проблема. Во всех бедах, которые описал выше, оказалось винвато всего-навсего копеечное главное реле. После его замены все несчастья закончились. Удачи всем!
P.S. Отдельное спасибо blistogradу за обстоятельный совет )))
Перейти в начало страницы
 
+Цитировать сообщение
blistograd
сообщение 7.5.2012, 20:06
Сообщение #13


Активный участник
***

Группа: Партнер
Сообщений: 2.634
Регистрация: 21.9.2008
Пользователь №: 1.630
Из: Киевская область. возле Бучи
Авто: Trafic 2.0, Zaz Vida 1.4 AT

Предупреждения:
(0%) -----


да нэмазашо..

я просто попробовал вои способности в Битве экстрасенсов...

теперь не буду на канал СТБ заявку подавать..

а если серьезно всеравно блок поменяеш... рано или позно тосол сожрет внутренний слой платы


--------------------
ТУТ ПРО ВСЕ НАПИСАНО
0984076655 или 0958612403

Отключение ИММобилайзера на машинах с электронной педалью БЕЗ РАЗБОРКИ БЛОКА
Перейти в начало страницы
 
+Цитировать сообщение
алексашка
сообщение 7.5.2012, 20:11
Сообщение #14


Активный участник
***

Группа: Пользователи
Сообщений: 1.825
Регистрация: 2.2.2011
Из: Донецкая обл.
Пользователь №: 9.030
Из: Мариуполь Левый берег
Авто: 11173

Предупреждения:
(0%) -----


Цитата(adik1270 @ 7.5.2012, 20:50) *
P.S. Отдельное спасибо blistogradу за обстоятельный совет )))

Исходя из Вашего вопроса вы хотели получить именно такой совет.
Перейти в начало страницы
 
+Цитировать сообщение
blistograd
сообщение 7.5.2012, 20:12
Сообщение #15


Активный участник
***

Группа: Партнер
Сообщений: 2.634
Регистрация: 21.9.2008
Пользователь №: 1.630
Из: Киевская область. возле Бучи
Авто: Trafic 2.0, Zaz Vida 1.4 AT

Предупреждения:
(0%) -----


Цитата(алексашка @ 7.5.2012, 20:11) *
Цитата(adik1270 @ 7.5.2012, 20:50) *
P.S. Отдельное спасибо blistogradу за обстоятельный совет )))

Исходя из Вашего вопроса вы хотели получить именно такой совет.

+100
я както попытался немного по другому написать..но имел ввиду тоже самое


--------------------
ТУТ ПРО ВСЕ НАПИСАНО
0984076655 или 0958612403

Отключение ИММобилайзера на машинах с электронной педалью БЕЗ РАЗБОРКИ БЛОКА
Перейти в начало страницы
 
+Цитировать сообщение
aavatar
сообщение 7.5.2012, 21:23
Сообщение #16


Новичок
*

Группа: Пользователи
Сообщений: 25
Регистрация: 15.11.2010
Пользователь №: 8.202
Из: хмельницкий
Авто: ВАЗ1118 седан

Предупреждения:
(40%) XX---


была похожая ситуация . просто поехал к знакомому электрику в Хмельницком . за 15 минут сняли АПС 6 и выкинули на..... . проблемы ушли сами собой
Перейти в начало страницы
 
+Цитировать сообщение
adik1270
сообщение 7.5.2012, 22:04
Сообщение #17


Новичок
*

Группа: Пользователи
Сообщений: 3
Регистрация: 23.6.2010
Пользователь №: 6.917
Из: Ровно
Авто: ВАЗ 11183 седан

Предупреждения:
(0%) -----


В моем случае замена АПС-6 не помогла бы. Потому что при подключении компьютера к машине ЭБУ показывал около 15 ошибок сразу! В том числе и отсутствие (или пропадание, не помню точно) массы на всех четырех форсунках! А питание на форсунки как раз и идет через главное реле. Это и натолкнуло на мысль о его плохой работе.
Никого обидеть не хотел. Надеюсь, мой опыт кому-то поможет в поиске и устранении неисправности.

Добавлено:
Цитата(алексашка @ 7.5.2012, 21:11) *
Цитата(adik1270 @ 7.5.2012, 20:50) *
P.S. Отдельное спасибо blistogradу за обстоятельный совет )))

Исходя из Вашего вопроса вы хотели получить именно такой совет.

Честно говоря, хотелось помощи в поиске проблемы у людей с опытом подобных ремонтов.
Перейти в начало страницы
 
+Цитировать сообщение
алексашка
сообщение 8.5.2012, 4:30
Сообщение #18


Активный участник
***

Группа: Пользователи
Сообщений: 1.825
Регистрация: 2.2.2011
Из: Донецкая обл.
Пользователь №: 9.030
Из: Мариуполь Левый берег
Авто: 11173

Предупреждения:
(0%) -----


Цитата(adik1270 @ 7.5.2012, 23:04) *
В моем случае замена АПС-6 не помогла бы. Потому что при подключении компьютера к машине ЭБУ показывал около 15 ошибок сразу! В том числе и отсутствие (или пропадание, не помню точно) массы на всех четырех форсунках! А питание на форсунки как раз и идет через главное реле. Это и натолкнуло на мысль о его плохой работе.
Никого обидеть не хотел. Надеюсь, мой опыт кому-то поможет в поиске и устранении неисправности.

Добавлено:
Цитата(алексашка @ 7.5.2012, 21:11) *
Цитата(adik1270 @ 7.5.2012, 20:50) *
P.S. Отдельное спасибо blistogradу за обстоятельный совет )))

Исходя из Вашего вопроса вы хотели получить именно такой совет.

Честно говоря, хотелось помощи в поиске проблемы у людей с опытом подобных ремонтов.

Вас тоже никто не хотел обидеть.Просто вопрос надо задавать более развернуто.Здесь экстрасенсов нет.И наши компьютера к Вашей машинке не подключались.А фраза "у меня такая же проблема" ни о чем не говорит.
Спасибо за отписку о устранении неисправности.Так же надеюсь что Ваш опыт кому-то поможет.Удачи.
Перейти в начало страницы
 
+Цитировать сообщение
Boris
сообщение 3.1.2017, 13:38
Сообщение #19


Активный участник
***

Группа: Пользователи
Сообщений: 1.758
Регистрация: 17.5.2008
Пользователь №: 897
Из: Киев, Теремки
Авто: ВАЗ-11184

Предупреждения:
(0%) -----


Вниманию всех, кто перенёс ЭБУ. В последнее время заметил, что ЭБУ пытается включить карлсон при температуре 92-93 град, хотя точно знаю, что в прошивке стоит 98. Грешил на приоровскую прошивку для Января, где чётко указано, что работает с двумя скоростями. Вчера возился с машиной, смотрел работу ЭБУ ОпенДиагом, и увидел, что по температуре приборка начинает круто расходиться с данными контроллера после 80 град. Приборов никаких не было, поэтому просто бросил дополнительную массу между кузовом и корпусом ЭБУ - всё пришло в норму. Уже не помню, как изначально крепился ЭБУ, но после переноса его корпус контакта с кузовом не имеет. Возможно, это и не нужно на новой проводке, но со старенькой проблемы могут возникать. Да, можно было поискать все соединения проводки на кузов, но мне так показалось проще smile.gif


--------------------
Перейти в начало страницы
 
+Цитировать сообщение
Thyssen
сообщение 3.1.2017, 18:43
Сообщение #20


Активный участник
***

Группа: Пользователи
Сообщений: 12.023
Регистрация: 4.1.2009
Пользователь №: 2.457
Из: СССР,Днепропетровск
Авто: Россия,ВАЗ

Предупреждения:
(30%) XX---


Цитата(Boris @ 3.1.2017, 13:38) *
как изначально крепился ЭБУ, но после переноса его корпус контакта с кузовом не имеет. Возможно, это и не нужно на новой проводке, но со старенькой проблемы могут возникать. Да, можно было поискать все соединения проводки на кузов, но мне так показалось проще smile.gif

Изначально ЭБУ крепится на пластиковой платформе,как собственно и большинство ЭБУ ВАЗ....Контакта с массой не имеют... Массу кна ЭБУ кидал ДДРчик,ему ,что-то там помогало,то ли расход 4 на 100,то ли 230 поехла ,я не помню.


--------------------
Не покупайте коврики у леворуких www.kovriki-ukr.com.ua
.Они Калину не видели никогда...
Перейти в начало страницы
 
+Цитировать сообщение

2 страниц V   1 2 >
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 16.10.2019, 2:16